Incompatibility Flashbuilder 4.1 Eclipse Plugin and Eclipse Helios

Today I discoverd a strange bug in Flashbuilder 4.1 Eclipse plugin in combination with Eclipse Helios SR1. The installation was without problems and I was even able to run FlexUnit testcases for Flex Application projects but I wasn't able to run FlexUnit testcases for Flex Library projects. I always got this error: FlexUnitApplication start failed. … Continue reading Incompatibility Flashbuilder 4.1 Eclipse Plugin and Eclipse Helios

Advertisements